Logo FreeGlobes


Your host must meet the following requirements :

- PHP 4 (4.3.0 or greater); PHP 5 is not officially supported. (it may work with PHP5 but some features may have bugs)
- MySQL 3.23 or greater (MySQL 4 and greater is recommended)
- PHP GD2 and XML libraries
- Optional : URL Rewrite. this feature can be disabled in admin panel if your host doesn’t support it. It’s recommended to enable it.
If you have any problem, submit it on the forum.

[ 0C ] [ février 20, 2007 ]

FosseeneProduct - perdre ses kilos - regimes